Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  
Sie können sich hier anmelden
Dieses Thema hat 5 Antworten
und wurde 263 mal aufgerufen
 Jeep
Roma M38A1 Offline

Gefreiter


Beiträge: 81

22.04.2017 19:03
Scheibenwischer Motor ohne Funktion (elektrisch) Zitat · antworten

Moin Moin,

hat jemand zufällig Ahnung wie diese Scheibenwischer angeschlossen und bedient werden ?

Bei mir tut sich da leider nix

Gruß

Frank

Eigentlich fahr ich lieber als zu schrauben ;-)

pipi Offline

* General


Beiträge: 4.364

22.04.2017 20:29
#2 RE: Scheibenwischer Motor ohne Funktion (elektrisch) Zitat · antworten

Kommt Strom an?
wenn ja fliese er auch wieder ab?
(Masse ws übern Scheibenrahmen)

Wenn ales passt sollte man nur den Schalter am Gehäuse auf, ein, stellen und der Wischer wischen ^^

__________________________________
Feil Dir keinen ab, lerne Drehen und Fräsen!
Über 7 Millionen Österreicher können nicht richtig Drehen und Fräsen.

"dats ned bandan nemts ahn droht"

Road Hog Offline

Korporal


Beiträge: 166

22.04.2017 21:30
#3 RE: Scheibenwischer Motor ohne Funktion (elektrisch) Zitat · antworten

Offensichtlich ist der linke mit Schalter und der rechte mit angeschlossen, d.h. der linke müßte Strom von der Batterie bekommen (evtl. über Sicherung). Der M201 hat hingegen nur einen Motor mittig ohne Schalter der über einen Kontakt zwischen Scheibe und Karosserie zum Armaturenbrett zum dortigen Knopf führt. Dürfte irgendeine spätere Nachrüstung sein, da der M38A1 original m.W. noch Unterdruckwischer hatte. Pipi hat recht , verfolg mal wo das Anschlusskabel nach unten führt und den Saft abgreift, wenn Strom da ist kann es ja verm. nur am Schalter liegen (wenn beide Motoren nicht gehen). Mittelfristig solltest du aber auf Unterdruckwischer wechseln.

Gruß aus Mannheim,

Marc

But I´d trade all of my tomorrows for a single yesterday (Janis Joplin)

Roma M38A1 Offline

Gefreiter


Beiträge: 81

22.04.2017 21:55
#4 RE: Scheibenwischer Motor ohne Funktion (elektrisch) Zitat · antworten

Das Kabel ist nicht angeschlossen, aber ich habs mal versuchsweise angeklemmt. Da ist dann sofort die Sicherung geschmolzen ,


Bin etwas ratlos

Gruß

Frank

Eigentlich fahr ich lieber als zu schrauben ;-)

Frank M38A1 Online

Leutnand


Beiträge: 349

23.04.2017 09:19
#5 RE: Scheibenwischer Motor ohne Funktion (elektrisch) Zitat · antworten

Moin,
M38A1 hatte Unterdruckwischer.
Ich würde nun erst einmal die Motoren öffnen und mir das innere Elend anschauen. Könnte total verrostet sein. Auch die Motoren selbst können def. Wicklungen haben und kurzschließen. Sind sicher auch nicht die neuesten und sind den Naturgewalten bei offenem Verdeck ausgeliefert...

Ich habe zwei el. Motoren verbaut und bin damit zufrieden. Gibt's Teile für oder auch Neu (aber haben ihren Preis!)

Aaaaaber ist nicht original!!!!

Wenns hilft,
Frank

BBDE Offline

Major


Beiträge: 709

23.04.2017 10:28
#6 RE: Scheibenwischer Motor ohne Funktion (elektrisch) Zitat · antworten

Hallo Frank,

sehe ich auch so wie alle anderen, die bisher hier was dazu geschrieben haben.

E-Wischer, nicht original, doch wenn sie funktionieren, dann ist das schon O.K.
Die dem Baujahr entsprechenden Unterdruck Wischermotoren, haben auch ihren Preis und gebrauchte können auch ein
gewisses "Kammschwellpotential" in sich bergen.

Mach mal die Kabel von den Wischern ab und messe sie mal durch.
Wie bekommt der Scheibenrahmen selber Masse?

Die Wischermotore zu zerlegen und reinzuschauen, kann nicht schaden.
Hast Du die eh ausgebaut, dann kannst Du die auch mal mit einer "Freileitung" direkt mit Strom Versorgen, um zu schauen, was sie machen. Das geht natürlich auch im eingebauten Zustand.

Ist bis hier hin soweit alles gut, dann schließt Du erst einen Wischermotor an und schaust, was passiert.
Dann findest Du den Fehler schon.

Was ich an den Unterdruck Wischermotoren genial finde ist, das man sie von Hand betätigen kann, wenn der Motor nicht läuft und man wo steht, oder wenn es nur leicht nieselt.
Den von vielen immer angeführten Nachteil, das sie unter Last, also wenn man Gas gibt, stehen bleiben, gibt es, doch das finde ich nicht so schlimm, daran gewöhnt man sich. Und zur Not, ist ja auch noch ein Hebel dran.
Solltes Du die E-Motoren wieder hinbekommen, dann lass sie drin, wenn nicht, dann ist es eine
Rechenaufgabe, was neue/gut gebrauchte E-Motore gegenüber gleichwertigen U-Motoren kosten.
Zu den U-Motoren kommen, wenn dann noch die Leitungen, das Absperrventil und falls nicht vorhanden,
das ganze Leitungsgedöhns am Motor, je nachdem, was davon noch vorhanden ist.

Grüße
Frank

 Sprung  
Xobor Einfach ein eigenes Forum erstellen