Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  
Sie können sich hier anmelden
Dieses Thema hat 2 Antworten
und wurde 345 mal aufgerufen
 VW 183 Iltis
Kalle Offline

Oberst


Beiträge: 2.116

05.07.2013 19:33
Motor "sägt" Zitat · antworten

Moin Leute, die Elsa hat jetzt noch nen Problem.

Der Motor sägt, sprich im Standgas geht die Drehzahl auf und nieder.
Im Lastbereich ist alles i.O.

Betrieb direkt ohne Luftfilter ergab das es sich nicht um Falschluft handeln kann. jedenfalls nich ansaugseitig.
Wackeln mit dem Vergaser und runterdrücken ergab keine Veränderung in der Drehzahl. also ist es nicht der Gummiflansch.

Spritfilter ist auch neu und wenn nicht genug ankommt wäre auch keine Leistung da.

Ich tippe auf eine verdreckte Leelaufdüse.

Das Anreichrungsverntil ist übrigends NEU (hat jetzt 4km auf der Uhr).

Tipps sind gern genommen!

Karle Offline

Adi


Beiträge: 12.193

05.07.2013 23:01
#2 RE: Motor "sägt" Zitat · antworten

Würde sagen Leerlaufdüse.

Könnte aber auch vom Bremskraftverstärker kommen.


Lach jetzt net, aber wenn der Falschluft zieht kann es auch zu diesem Phänomen kommen.

Überprüf mal die Schrauben vom HBZ zum Bremskraftverstärker.

ADI@garageoverlord.ch

Kalle Offline

Oberst


Beiträge: 2.116

09.07.2013 15:45
#3 RE: Motor "sägt" Zitat · antworten

Also, Problem gelöst!
Es war wirklich nur dreck in der Leerlaufdüse.
Hab die Düse mit ner Dose Luft ausgeblasen und mann, was kam da für nen schmodder raus....
Aber jetzt summt sie wieder gleichmäßig vor sich hin.

Heute hatte sie auch ihren ersten Arbeitseinsatz. bei 20°C um 8Uhr morgens, konnte ich nicht anders.
Einmal zur glorreichen deutschen Kriegsmarine nach Heiligenhafen! (siehe dazu den Anderen Fred)

Hin komplett Autobahn mit 110 und zurück nen Teil Landstrasse und Autobahn. in Summe 270km. Ohne eine einzige Macke!
So macht das Laune!!! Und natürlich alles Cabrio!

Lautes Diff »»
 Sprung  
Xobor Einfach ein eigenes Forum erstellen