Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  
Sie können sich hier anmelden
Dieses Thema hat 22 Antworten
und wurde 1.403 mal aufgerufen
 Kradmelder
Karle Offline

Adi


Beiträge: 12.220

18.06.2013 16:04
K125 V1 Rücklicht Zitat · antworten

Da die Herci diese Woche zum TÜV soll hab ich sie mal wieder aus dem Schlaf geweckt.


Alles ist jetzt wieder funktionstüchtig, bis auf das Rücklicht.


Laut Schaltplan soll ja grau grau verkabelt sein.
Das graue Kabel kommt von der Zündung.
Karle hat auf dieser Leitung keinen Saft.

Aber:
Irgendwie ist das Rücklicht ja auch geschaltet, damit ich es ein und ausschalten kann.

Irgendwie steh ich da gerade auf dem Schlauch.

Kann mir von euch da jemand weiterhelfen.

Ich stell mal den Schaltplan für die V1 hier ein.

http://www.herculesig.de/frame.html

Hier auf Forum
Tips und Tricks
Elektrik
Herkules 125V1 Bosch Zündung Schaltplan zum herunterladen.


Vermutlich ist nur irgendwo ein Kabel lose und ich komm net drauf.

ADI@garageoverlord.ch

Mufu Offline

* General


Beiträge: 3.302

18.06.2013 19:51
#2 RE: K125 V1 Rücklicht Zitat · antworten

Wo du habe Schaltplan

_____________________________________________________________
Wenn du bemerkst dass du ein totes Pferd reitest, steig ab!
(Dakota-Indianer)

Karle Offline

Adi


Beiträge: 12.220

18.06.2013 21:38
#3 RE: K125 V1 Rücklicht Zitat · antworten

Moment ich versuchs mal.

ADI@garageoverlord.ch

Karle Offline

Adi


Beiträge: 12.220

18.06.2013 21:52
#4 RE: K125 V1 Rücklicht Zitat · antworten

Nomol

ADI@garageoverlord.ch

Dateianlage:
Dok1.docx
Mufu Offline

* General


Beiträge: 3.302

18.06.2013 22:56
#5 RE: K125 V1 Rücklicht Zitat · antworten

Ja, der graue Draht sollte die Schlusslichtbirne mit Dampf versorgen.
Dieser kommt aber vom Schwunglichtmagnetzünder (Lima) raus. Dort auch als grau. Hast Du bereits dort kainen Saft?

_____________________________________________________________
Wenn du bemerkst dass du ein totes Pferd reitest, steig ab!
(Dakota-Indianer)

Mufu Offline

* General


Beiträge: 3.302

18.06.2013 23:07
#6 RE: K125 V1 Rücklicht Zitat · antworten

Nehmen wir an, am Klemmbrett der Lima ist auf dem grauen Saft, hinten am Schlusslicht nicht. = Leitungsbruch.
Wenn am Klemmbrett auch KEIN Saft kommt, dann stecke er mal den grauen Draht, welcher zum Schlusslicht führt, dort aus und verbinde ihn mit Klemme 56 am Zündschalter (müsste bei Licht Saft haben) Gehts dann? Warum der graue Schlusslichtdraht aus der Lima kommt weis ich nicht. Möglicherweise irgendwas mit der Spannungsregelung??

_____________________________________________________________
Wenn du bemerkst dass du ein totes Pferd reitest, steig ab!
(Dakota-Indianer)

Karle Offline

Adi


Beiträge: 12.220

18.06.2013 23:56
#7 RE: K125 V1 Rücklicht Zitat · antworten

Das graue Kabel das aus der Lima kommt hat keinen Saft.

Aber:

Es kann ja eigentlich net sein, daß das Rücklicht direkt von der Lima gespeist wird.

Sin nwürde ja machen, daß es am Lichtschalter geschlossen ist.
Sonst brennt das Rücklicht ja immer.

ADI@garageoverlord.ch

pipi Offline

* General


Beiträge: 4.353

19.06.2013 01:46
#8 RE: K125 V1 Rücklicht Zitat · antworten

Tja bei manchen Mopeds brennt ja zb das Standlicht immer, als Wiederstand damit die Lichtmaschine überhaupt lädt.
Ev. ist das bei der Herc das Rücklicht?

__________________________________
Feil Dir keinen ab, lerne Drehen und Fräsen!
Über 7 Millionen Österreicher können nicht richtig Drehen und Fräsen.

"dats ned bandan nemts ahn droht"

Mufu Offline

* General


Beiträge: 3.302

19.06.2013 12:22
#9 RE: K125 V1 Rücklicht Zitat · antworten

Das kann sein.
Aber trotzdem würde ich meinen beschriebenen Versuch machen. So ist man sicher dass kein Leitungsbruch oder Kurzschluss ist.
Und, die betreffende Spule würd ich mal mit dem Ohmmeter durchmessen
Vielleicht ist innerhalb der Lima was abgebrochen/weggegammelt/durchgescheuert....

_____________________________________________________________
Wenn du bemerkst dass du ein totes Pferd reitest, steig ab!
(Dakota-Indianer)

Karle Offline

Adi


Beiträge: 12.220

19.06.2013 12:44
#10 RE: K125 V1 Rücklicht Zitat · antworten

Hab das Rücklicht jetzt mal auf die Stromversorgung der Lichtanlage geschlossen.

Es brennt.

Aber es brennt auch, wenn der Scheinwerfer aus ist.

Also auf jeden Fall kein Kabelbruch nach hinten.

Dann werd ich die Tage mal das Polrad runternehmen und mir die Spulen mal genauer unter die Lupe nehmen.

ADI@garageoverlord.ch

Mufu Offline

* General


Beiträge: 3.302

19.06.2013 16:55
#11 RE: K125 V1 Rücklicht Zitat · antworten

Hassu Multimeter? Falls ja erst mal Durchgang der Spule messen.
Eventunell muss ich kommen

_____________________________________________________________
Wenn du bemerkst dass du ein totes Pferd reitest, steig ab!
(Dakota-Indianer)

Mufu Offline

* General


Beiträge: 3.302

19.06.2013 17:06
#12 RE: K125 V1 Rücklicht Zitat · antworten

Noch was. Brennt bei der Herki das Abblendlicht immer? Also ich meine nicht. Die Klemme 56 am Lichtschalter dürfte eigentlich keinen Dauerstrom haben. Erst wenn das Licht mit dem Lichtschalter eingeschaltet ist.
Der Abblendschalter im Schaltplan links schaltet ja nur Fern/Abblendlicht um. Oder an welche Klemme hassu das Rücklicht zum probieren angeklemmt? Desweiteren würde ich alle Masseanschlüsse kontrollieren. Und dann guck noch was es mit der Klemme 59 am Lichtschalter auf sich hat. Ich habe mal sone Vermutung dass an dieser Klemme bei eingeschaltetem Fahrlicht Saft anliegen müsste / könnte. Dann marschiert nämlich dieser "Erregerstrom" von dort raus, über das gelb/rote Kabel durch die Erregerstromspule der Lima durch und kommt am grauen Kabel wieder raus. Reihenwiderstand ist dann das Rücklichtbirnchen. Das hätte dann zur Folge, dass die Lima bei eingeschaltetem Licht mehr Power liefert weil durch diesen Erregerstrom das Magnetfeld in der Lima verstärkt wird. Ich hab sowas schon irgendwo gesehen. Aber wo
Also, wenn es so ist und auf Klemme 59 nix rauskommt könnte auch der Lichtschalter butt sein...

_____________________________________________________________
Wenn du bemerkst dass du ein totes Pferd reitest, steig ab!
(Dakota-Indianer)

Karle Offline

Adi


Beiträge: 12.220

19.06.2013 19:14
#13 RE: K125 V1 Rücklicht Zitat · antworten

Die Sache mit Klemme 59 leuchtet mir ein.

Wird am WE geprüft.

Das Rücklicht hab ich zur Probe nur mal an die gelb/rote Leitung von der geklemmt.

Melde mich dann wieder.

ADI@garageoverlord.ch

Mufu Offline

* General


Beiträge: 3.302

19.06.2013 19:39
#14 RE: K125 V1 Rücklicht Zitat · antworten

_____________________________________________________________
Wenn du bemerkst dass du ein totes Pferd reitest, steig ab!
(Dakota-Indianer)

Mufu Offline

* General


Beiträge: 3.302

19.06.2013 21:59
#15 RE: K125 V1 Rücklicht Zitat · antworten

Noch ne kurze Frage: Brennt das Abblendlicht auch bei stehendem Motor?

_____________________________________________________________
Wenn du bemerkst dass du ein totes Pferd reitest, steig ab!
(Dakota-Indianer)

Karle Offline

Adi


Beiträge: 12.220

19.06.2013 22:09
#16 RE: K125 V1 Rücklicht Zitat · antworten

Nee.

Bei stehendem Motor funzt nur Bremslicht, Blinker und Hupe.

Die gehen über die Batterie.

Der Rest wird direkt von der Zündplatte versorgt.

ADI@garageoverlord.ch

Mufu Offline

* General


Beiträge: 3.302

19.06.2013 22:21
#17 RE: K125 V1 Rücklicht Zitat · antworten

Aha, dann wird das Fahrlicht wohl direkt mit Wechselstrom aus der Lima gespeist. Bei Fahrlicht müsste dann der Kontakt zwischen Kl. 59 und 56 geschlossen sein.

_____________________________________________________________
Wenn du bemerkst dass du ein totes Pferd reitest, steig ab!
(Dakota-Indianer)

Mufu Offline

* General


Beiträge: 3.302

23.06.2013 12:08
#18 RE: K125 V1 Rücklicht Zitat · antworten

Na, hassu Fehler gefunden? Wollte gestern bei der bei uns abgestellten Herki nachschauen. Aber das ist (leider) ne V2. Nix Batterie, vermutlich ganz andere Schaltung (?)

_____________________________________________________________
Wenn du bemerkst dass du ein totes Pferd reitest, steig ab!
(Dakota-Indianer)

Karle Offline

Adi


Beiträge: 12.220

23.06.2013 18:35
#19 RE: K125 V1 Rücklicht Zitat · antworten

Die V2 hat keine Bosch Zündung drinn.

die hat die Motoplat und ne ULO Box.

Hilft also nix.

Der Wurm liegt sicherlich irgendwo in der Verkabelung im Scheinwerfer.

Werd also alles nochmal prüfen.

Aber hat ja etwas Zeit.


Sie hat ja jetzt TÜV.

ADI@garageoverlord.ch

Bernieecclestone Offline

Gefreiter


Beiträge: 87

22.09.2013 21:27
#20 RE: K125 V1 Rücklicht Zitat · antworten

Moin!
Hast Du das Problem schon gelöst?

Das Rücklicht wird über eine extra Spule in der Zündung gespeist, die induktiv mit der der Spule für den Scheinwerfer gekoppelt ist.
Erst wenn Strom durch diese Spule fließt, produziert auch die Rücklichtspule Strom.
Deshalb kann das Rücklichtkabel auch direkt ohne Schalter direkt zum Rücklicht gehen.

Karle Offline

Adi


Beiträge: 12.220

23.09.2013 07:14
#21 RE: K125 V1 Rücklicht Zitat · antworten

Ah jetzt.

Vielen Dank.

Das wird geprüft, ob die Spule was ab hat.

ADI@garageoverlord.ch

Bernieecclestone Offline

Gefreiter


Beiträge: 87

27.09.2013 23:20
#22 RE: K125 V1 Rücklicht Zitat · antworten

Nabend
Ich weiß jetzt nicht, ob das die exakt gleiche Zündung ist, aber so müsste das auch unterm Polrad der K 125 BW V1 aussehen.

Die kleine aufgesattelte Spule mit dem grauen Kabel ist fürs Rücklicht. Die hat keine Flächen für die Polradmagnete. Die gegenüber fürs Bremslicht schon.

Bild geliehen von Ewald Rosner, www.motelek.net

Karle Offline

Adi


Beiträge: 12.220

28.09.2013 19:23
#23 RE: K125 V1 Rücklicht Zitat · antworten

Super.


Das hilft mir sehr weiter.


Danke dir.

ADI@garageoverlord.ch

 Sprung  
Xobor Einfach ein eigenes Forum erstellen